Subject: Re: AU-0 licence

From: Dion Johnson <[email-masked]>
Date: Tue, 7 Apr 1998 11:00:20 -0700

A very good idea! thanks.

Warren: can you pls fill out a license and send it to me?
thx.

Dion L. Johnson II  - The Santa Cruz Operation, Inc.              [email-masked]
Czar of Free Stuff and Technical customers' advocate.
400 Encinal St.  Santa Cruz, CA 95061    FAX: 408-427-5417  Voice: 408-427-7565

On Tue, Apr 07, 1998 at 01:19:05AM +0000, Pete Turnbull wrote:
 > Date: Tue, 7 Apr 1998 01:19:05 GMT
 > From: Pete Turnbull <[email-masked]>
 > To: [email-masked]
 > Subject: AU-0 licence

 > Hi, Dion.
 > 
 > I hope you don't mind me mailing you directly.  I don't know how closely you
 > follow the PUPS mailing list.  It's been suggested that Warren get the 0th
 > licence (AU-0) in recognition of his efforts.  I'd like to vote for that, if
 > it's possible, and assuming you haven't claimed it yourself!
 > 
 > Thanks for all your efforts,
 > 
 > Pete
 > 
 > -- 
 > 
 > Pete						Peter Turnbull
 > 						Dept. of Computer Science
 > 						University of York

---

From: Dion Johnson <[email-masked]>
Date: Tue, 7 Apr 1998 15:26:02 -0700

I just received 12 more licenses signed by the NJ legal folks.
But yours was not in this batch.
I will get these copied and off to you tomorrow (I think).

On Wed, Apr 08, 1998 at 08:11:44AM +1000, Warren Toomey wrote:
 > From: Warren Toomey <[email-masked]>
 > Subject: Re: AU-0 licence
 > To: Dion Johnson <[email-masked]>
 > Date: Wed, 8 Apr 1998 08:11:44 +1000 (EST)
 > X-Mailer: ELM [version 2.4ME+ PL22 (25)]

 > In article by Dion Johnson:
 > Yup, I have. SCO took their $100 on the 24th March, according to my
 > Visacard statement. Perhaps you should have a word with SF, from the
 > email, I suspect a lot of people's applications haven't got to you yet.
 > 
 > Ta,
 > 	Warren