Subject: license is here!

From: Dion Johnson <[email-masked]>
Date: Wed, 6 May 1998 15:33:07 -0700

Your license just arrived.  It gets the **** AU-0 ***** license
number.  I will send you this batch of licenses in a day or two
as soon as Mona gets the copies made.
-Dion

---

From: Dion Johnson <[email-masked]>
Date: Mon, 11 May 1998 10:41:19 -0700

Tasmania!  Wow that sounds exotic.  I'm going to go look at my
atlas and see where it is.  I looked it up once years ago but
forgot.  Did you see a Tasmanian devil?

On another topic:

My mail services people are now telling me they need
to know your "postal code", which would be whatever is
equivalent to what we call a ZIP code.  

Maybe you dont have such things there.  Or maybe
the string "ACT. 2600" is your postal code?

This is how I have your address:

	Warren K. Toomey
	School of Computer Science, ADFA.
	Northcott drive, Canberra. ACT. 2600
	AUSTRALIA

	Work Phone (GMT +10):	+61 2 6268 8050

Sorry for this stupid question, but if you can help
me understand your address, I will incur the good graces
of our international mail dept.

Thanks!
-Dion
 
On Sun, May 10, 1998 at 05:59:03PM +1000, Warren Toomey wrote:
 > From: Warren Toomey <[email-masked]>
 > Subject: Re: license is here!
 > To: Dion Johnson <[email-masked]>
 > Date: Sun, 10 May 1998 17:59:03 +1000 (EST)

 > In article by Dion Johnson:
 > Thanks Dion, thanks Mona :-)
 > 
 > Back from Tasmania, had a lovely time.
 > Cheers,
 > 	Warren

---

From: Warren Toomey <wkt>
Date: Tue, 12 May 1998 09:17:29 +1000 (EST)

> forgot.  Did you see a Tasmanian devil?

Hi Dion. Tasmania is the large island state at the bottom of the Australian
mainland, and it's probably 200km across in most directions. Weather was
cool to warm: 10'C to 17'C. We stayed in the state's capital, Hobart, for
3 nights. First day we travelled south through rainforest & went through some
caves & visited a thermal pool. Second day we trvelled north-east along the
coastline, which is drier and windswept. The last day we went to Port Arthur,
which was a prison from 1830 to 1880. We had a great time.
 
> equivalent to what we call a ZIP code.  

That's 2600. We call them postcodes. The bit before that is the state's
identifier, ACT.
 
> 	Warren K. Toomey
> 	School of Computer Science, ADFA.	[dept, institution]
> 	Northcott drive, Canberra. ACT. 2600	[street, city, state, zip code]
> 	AUSTRALIA				[country]
> 

That all looks good, Dion. My fax number is +61 2 6268 8581. You're
free to fax me any new licenses if it would save SCO time & money.
 
> of our international mail dept.

I hope I've helped. Thanks again,

	Warren