Subject: Re: Details of License Transaction

From: Dion Johnson <[email-masked]>
Date: Wed, 8 Apr 1998 14:38:38 -0700

I have 13 more licenses for you, being copied now.
I will mail these off tomorrow or Friday.
Will someone be able to sign for the package if they
arrive next week?

On Thu, Apr 09, 1998 at 07:23:56AM +1000, Warren Toomey wrote:
 > From: Warren Toomey <[email-masked]>
 > Subject: Details of License Transaction
 > To: Dion Johnson <[email-masked]>
 > Date: Thu, 9 Apr 1998 07:23:56 +1000 (EST)
 > Hi Dion,
 > 	I'm just about to go off for Easter, some friends are getting married.
 > I'm including a scan of my Visacard report just so you can see that someone
 > at SCO has done the financial processing. I think legal are being slow again.
 > You'll probably get a deluge of 50 licenses from them next week :-)
 > 
 > Have a good break!
 > 
 > 	Warren
 > 
 >

---

From: Dion Johnson <[email-masked]>
Date: Wed, 8 Apr 1998 14:48:57 -0700

We who sweat in the corporate salt mines do not get any
Spring break!  And the company does _not_ give us chocolate
Easter eggs, either.  

I hope you enjoy a nice time while you are away!

On Thu, Apr 09, 1998 at 07:42:58AM +1000, Warren Toomey wrote:
 > 
 > Don't eat too much chocolate, now...
 > 
 > 	Warren