Subject: AU-0 for Warren

From: Dion Johnson <[email-masked]>
Date: Tue, 7 Apr 1998 16:48:24 -0700

On Tue, Apr 07, 1998 at 04:19:02PM -0700, David C. Jenner wrote:
 > Date: Tue, 07 Apr 1998 16:19:02 -0700
 > From: "David C. Jenner" <[email-masked]>
 > To: [email-masked], Dion Johnson <[email-masked]>
 > Subject: Re: More licenses in the works

Yes, I will for sure.  If I'd had my wits about me, I'd have
started the numbers with #2 and kept #1 for him. ;-)

As for the Millenium, didnt they start counting at zero? ;-)

 > Dion,
 > 
 > Make sure you assign Warren license number "AU-0".  He's mad at me for
 > getting AU-1, and we decided on the PUPS mailing list that he should be
 > honored with AU-0.  (He probably believes that 2000 is the first year of
 > the next millenium, too!)
 > 
 > Thanks,
 > Dave
 > 
 > Warren Toomey wrote:
 > > 
 > > In article by Dion Johnson:
 > > > I just received 12 more licenses signed by the NJ legal folks.
 > > > But yours was not in this batch.
 > > > I will get these copied and off to you tomorrow (I think).
 > > 
 > > Thanks Dion, I know you're working hard there. It looks like legal are
 > > the bottleneck.
 > > 
 > >         Warren

---

From: "David C. Jenner" <[email-masked]>
Date: Tue, 07 Apr 1998 16:19:02 -0700

Dion,

Thanks,
Dave

---

From: Dion Johnson <[email-masked]>
Date: Wed, 8 Apr 1998 07:18:50 -0700

No problem, all in good fun!

On Wed, Apr 08, 1998 at 10:10:44AM +1000, Warren Toomey wrote:
 > From: Warren Toomey <[email-masked]>
 > Subject: Re: AU-0 for Warren
 > To: Dion Johnson <[email-masked]>
 > Date: Wed, 8 Apr 1998 10:10:44 +1000 (EST)
 > X-Mailer: ELM [version 2.4ME+ PL22 (25)]

 > > Dion
 > Dion, sorry for all this unwanted email traffic. And no, I wasn't `mad'
 > at David for AU-1, I called him a swine and then congratulated him :-)
 > 
 > Dearie me.
 > 
 > 	Warren