Subject: the PDP binary license

From: Dion Johnson <[email-masked]>
Date: Thu, 19 Mar 1998 13:00:57 -0800

One of our legal people asked me about the
binary licenses for 5-7th edition that you
mention on your web page.

I dont know this entire story.    What's
the origin of this license?  It's clearly 
an SCO license, but who, here, provided it
to you guys?  Who did Bob deal with?
-Dion

---

From: Dion Johnson <[email-masked]>
Date: Thu, 19 Mar 1998 14:57:43 -0800

Thanks Warren!
This will help to speed our license announcement.

On Fri, Mar 20, 1998 at 09:02:30AM +1100, Warren Toomey wrote:
 >From: Warren Toomey <[email-masked]>
 >Subject: Re: the PDP binary license
 >To: Dion Johnson <[email-masked]>
 >Date: Fri, 20 Mar 1998 09:02:30 +1100 (EST)
 >Cc: [email-masked], [email-masked]

 >In article by Dion Johnson:
 >Hi Dion, I don't know whi Bob Supnik was dealing with inside SCO
 >to get the PDP-11 binary licenses approved. I'm cc'ing this to Bob,
 >who should be able to give you the full story.
 >
 >Cheers,
 >	Warren