Subject: Dave to OZ!

From: Dion Johnson <[email-masked]>
Date: Fri, 18 Dec 1998 20:22:22 -0800

Yow!  What fun. Good on you, Dave!
I have no idea what are your plans/desires, but if
you want to visit a very interesting, slightly famous
Unix geek who might be a good connection down there...
he's Warren Toomey. Certified Nice Guy and Friend of SCO,
and he knows the territory.  Ask to see his PDP-11! 

 Warren Toomey <[email-masked]>
	Warren Toomey
	School of Computer Science, ADFA.
	Northcott drive, Canberra. ACT. 2600
	AUSTRALIA

	Work Phone (GMT +10):	+61 2 6268 8050

On Fri, Dec 18, 1998 at 03:55:04PM -0800, David Wood wrote:
> 
> I wanted to say goodbye for a while as I am going on personal leave.
> First stop is Australia for a few months starting in January
> 
> My last day is Monday December 21st.
> 
> See you later.
> 
> Dave Wood (davidw)
>

---

From: Dion Johnson <[email-masked]>
Date: Wed, 6 Jan 1999 08:10:41 -0800

On Wed, Jan 06, 1999 at 04:03:42PM +1100, Warren Toomey wrote:
> In article by Dion Johnson:
> > he's Warren Toomey.
> Hi Dion, hope you had a good Xmas/New Years break. I haven't heard from
> Dave yet. I also received AUs up to AU-119 just a few days ago.

He may not have time to drop by.  I have no idea what his plans are.

> 
> Damn hot here, predicted 37'C here (just under 100'F) today.

Whoa!  Sounds like Oklahoma in the summer.

> Catch you again soon,

My new year is starting off well.   I'm taking some vacation
in Arizona in a couple weeks to attend the national trapshooting
finals  (mostly it means to socialize with my folks and various
other family friends).  It should be nice down there in Tucson
in the high desert.

I just got some new Pirellis on the Allante and it would be a 
fun drive, but probably 1.5 days each way - just a bit much.

I hope your new year is off to a good start.   Are you one of
the believers that we are already in the new millenium (since
the first year was zero)?